<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Tammy Jones"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>New Aesthetic Services At Wellness By Design Signature Spa</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "WSPA" , "logo": { "@type": "ImageObject", "url": "https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/03/21/stroke-7news-carolinas-family-lakana-logo-use_1521643565048_37938738_ver1.0.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.wspa.com/entertainment/your-carolina/your-wellness-matters/new-aesthetic-services-at-wellness-by-design-signature-spa/1420517919" } , "headline": "New Aesthetic Services At Wellness By Design Signature Spa", "description": "Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design.", "author": { "@type": "Person", "name": "Tammy Jones" }, "datePublished": "2018-09-05T15:25:35-0400", "dateModified": "2018-09-05T15:27:17-0400", "articleBody": "&lt;p&gt;Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design.&lt;/p&gt;&lt;p&gt;New Aesthetic Services&amp;nbsp;&lt;br /&gt; Wellness By Design Signature Spa&lt;/p&gt;&lt;p&gt;850 S. Pleasantburg Dr.&amp;nbsp;&lt;br /&gt; 864.558.0200&lt;br /&gt; &lt;a href=&#034;https://wellnessbydesign.center&#034;&gt;wellnessbydesign.center&lt;/a&gt;&lt;/p&gt;", "video": { "@type": "VideoObject", "name": "New Aesthetic Services At Wellness By Design Signature Spa", "thumbnailUrl": "https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/New_Aesthetic_Services_At_Wellness_By_De_0_54303577_ver1.0_160_90.jpg", "dateCreated": "2018-09-05T14:27:13-0400", "dateModified": "2018-09-05T14:27:12-0400", "description": "Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Well", "uploadDate": "2018-09-05T14:27:13-0400" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with..." lang="en-US" /> <meta name="keywords" content="Your Carolina,Video" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="New Aesthetic Services At Wellness By Design Signature Spa"/><meta property="og:description" content="Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wspa.com/entertainment/your-carolina/your-wellness-matters/new-aesthetic-services-at-wellness-by-design-signature-spa/1420517919"/><meta property="og:image" content="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/New_Aesthetic_Services_At_Wellness_By_De_0_54303577_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="WSPA"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Your Wellness Matters"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-09-05T19:27:17+0000"/><meta property="article:modified_time" content="2018-09-05T19:27:17+0000"/><meta property="article:expiration_time" content="2046-01-20T19:25:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="New Aesthetic Services At Wellness By Design Signature Spa"/><meta name="twitter:description" content="Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design. "/><meta name="twitter:site" content="WSPA"/><meta name="twitter:image" content="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/New_Aesthetic_Services_At_Wellness_By_De_0_54303577_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.wspa.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180905 19:27:17"/><Attribute name="edate" value="1536175637002"/><Attribute name="edateformat" value="20180905 19:27:17"/><Attribute name="sdate" value="1536175637123"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900026"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Your Wellness Matters"/><Attribute name="Category" value="Video"/><Attribute name="Category" value="Your Carolina"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design. "/><Attribute name="Headline" value="New Aesthetic Services At Wellness By Design Signature Spa"/><Attribute name="Keywords" value="Your Carolina,Video"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180905 19:27:17"/><Attribute name="PubDate" value="20180905 19:27:17"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Well"/><Attribute name="CompID" value="1420372789"/><Attribute name="URL" value="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/New_Aesthetic_Services_At_Wellness_By_De_0_54303577_ver1.0_160_90.jpg"/><Attribute name="Title" value="New Aesthetic Services At Wellness By Design Signature Spa"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="57341417592" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wspa&#x2e;com&#x2f;entertainment&#x2f;your-carolina&#x2f;your-wellness-matters&#x2f;new-aesthetic-services-at-wellness-by-design-signature-spa&#x2f;1420517919" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536203945000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536203945000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wspa&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1535695018000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.wspa.com/nxs-main-v2-theme/images/color_schemes/wspa/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.wspa.com/nxs-main-v2-theme/images/color_schemes/wspa/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.wspa.com/nxs-main-v2-theme/images/color_schemes/wspa/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.wspa.com/nxs-main-v2-theme/images/color_schemes/wspa/favicon.ico"> <link rel="apple-touch-icon" href="https://www.wspa.com/nxs-main-v2-theme/images/color_schemes/wspa/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"605.1.15"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"856021821"},getLayoutId:function(){return"16"},getLayoutURL:function(){return"https://www.wspa.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846624087"},getScopeGroupIdOrLiveGroupId:function(){return"846624087"},getParentGroupId:function(){return"846624087"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.wspa.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846624087&refererPlid=856021821"},getURLHome:function(){return"https://www.wspa.com/web/guest"},getSessionId:function(){return"84F19DE23BF3DE8E491951FBC8F55660"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.wspa.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1536204093000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=75&minifierType=js&languageId=en_US&b=6110&t=1536204093000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fentertainment\x2fyour-carolina\x2fyour-wellness-matters\x2fnew-aesthetic-services-at-wellness-by-design-signature-spa\x2f1420517919";Liferay.currentURLEncoded="%2Fentertainment%2Fyour-carolina%2Fyour-wellness-matters%2Fnew-aesthetic-services-at-wellness-by-design-signature-spa%2F1420517919";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=75&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.1.1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.2.1.1",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_2251","101","56_INSTANCE_7bJFynbhwWR6","56_INSTANCE_4428","56_INSTANCE_rSRsIYu1yMPx","56_INSTANCE_3591","56_INSTANCE_0061","56_INSTANCE_Nat5wjeK5xFI","56_INSTANCE_VH3T7hbVCeWE","56_INSTANCE_3085","56_INSTANCE_srMoQjN6hITL","56_INSTANCE_3171","56_INSTANCE_7219","56_INSTANCE_1691","56_INSTANCE_8782"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=75&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.2.1.1" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"WSPA"},getParentGroupName:function(){return"WSPA"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.2.1.1" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.2.1.1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/wspa/create-story?type=story&storyId=";var viewNonstoryUrl="/web/wspa-staging/-/";var viewGalleryUrl="/group/wspa/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846624098;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846624116"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846624098"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.wspa.com/entertainment/your-carolina/your-wellness-matters/new-aesthetic-services-at-wellness-by-design-signature-spa/1420517919",pageType:"story",pageKeywords:"your carolina template - default",articleId:"1420517919",adUnitSubName:"/entertainment/your_carolina/your_wellness_matters"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7dc2b3fe8b4b9" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-N5WLZX2");/*]]>*/</script><!-- End Google Tag Manager --><!-- Start Google Site Verification --><meta name="google-site-verification" content="SlzbgC01KbOof7bGvWIfrceyPzFxw_pTjzwSA6JtbsE" /><!-- End Google Site Verification --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="WSPA:UA-115172713-1,nxstWSPA:UA-60088952-6";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="wspa.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="WSPA";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Tammy Jones";k="1420517919";d="WSPA";f="Your Wellness Matters";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:twtm7nmegpc";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=75&minifierType=js&languageId=en_US&b=6110&t=1535695018000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="Video,Your Carolina,Your Wellness Matters";var bob_kw="Your Carolina,Video";var bob_desc="Wellness\x20by\x20Design\x20is\x20introducing\x20a\x20new\x20aesthetic\x20department\x20and\x20they\x20are\x20already\x20seeing\x20big\x20results\x2e\x20We\x20have\x20the\x20new\x20Director\x20of\x20Aesthetics\x2c\x20Jessica\x20Bracken\x2c\x20here\x20with\x20us\x20this\x20morning\x2c\x20along\x20with\x20Cindee\x20Martin\x20to\x20tell\x20us\x20about\x20her\x20experience\x20at\x20Wellness\x20by\x20Design\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("388954265","388954265","388954265","com.mediageneral.wspa","com.mediageneral.wspa");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"WSPA 7News",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-wspa controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.wspa.com/weather"> <span class="region">Spartanburg</span> <h4 class="forecast">75&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to WSPA"><img src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/03/21/stroke-7news-carolinas-family-lakana-logo-use_1521643565048_37938738_ver1.0.png" alt="WSPA" /><div class="site-logo-wrapper" style="background:url(https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/03/21/stroke-7news-carolinas-family-lakana-logo-use_1521643565048_37938738_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-165947" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-165947");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wspa.com/weather">
       <h5 class="region">Spartanburg</h5>
       <h4 class="forecast">75&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		        

    



















































			


















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wspa.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/ask-the-expert">Ask the Expert</a></li>
                                                                                                                                                                            <li><a href="/news/investigations">Investigations</a></li>
                                                                                                                                                                            <li><a href="/news/links-we-mentioned">Links We Mentioned</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/news/school">School</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/news/state-news">State</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/news/accidents">Traffic</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wspa.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/weather/interactive-radar">📡 Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/7-day">7 Day Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/weather/weather-alerts">⚠️ Alerts</a></li>
                                                                                                                                                                            <li><a href="/weather/weather-specials/todays-forecast/970223070">Today's Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/hourly">Hourly Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/closings">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/webcams">Webcams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wspa.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/panthers">🏈 Carolina Panthers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/clemson-tigers-sports">Clemson</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/high-school-football">🏈 High School Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/mascot">🏈 Mascot Challenge</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/sports/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/sports/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/puzzler">? Pete's Puzzler</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/star-of-the-week">🌟 Star of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/usc-gamecocks">USC Gamecocks</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-entertainment" href="#"></a>
                                                            <a href="https://www.wspa.com/entertainment" data-dropdown="drop-nav-entertainment" data-options="is_hover:true; hover_timeout:1000">Entertainment <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-entertainment" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="/your-carolina">YOUR CAROLINA</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/chefs-kitchen-with-ingles">- Chef's Kitchen with Ingles</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/food-for-thought">- Food For Thought</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/girl-talk">- Girl Talk</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/performances-music">- Performances & Music</a></li>
                                                                                                                                                                            <li><a href="/this-week-in-history">- This Week in History</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/upstate-jobs">- Upstate Jobs</a></li>
                                                                                                                                                                            <li><a href="/your-carolina/wellness-matters">- Your Wellness Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/community/movies">Movies</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wspa.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/caring-for-the-carolinas">Caring for the Carolinas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/hometown-spotlight">Hometown Spotlight</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/operationsafedrive">Operation Safe Drive</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    <li><a href="/report-it">Report It!</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wspa.com/wspa-healthlink">Healthlink</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wspa.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="/advertise-with-wspa">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/apps">Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/email-alerts">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                            <li><a href="http://tapedupe.com/">Get Newscast DVD</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wspa.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                            <li><a href="/work-for-us">Work For Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_2251_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2251"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-149966" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-149966")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'wspa.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Tammy Jones'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'New Aesthetic Services At Wellness By Design Signature Spa | 1420517919'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/your-carolina/wellness-matters" class="category">Your Wellness Matters</a> <h1 class="headline">New Aesthetic Services At Wellness By Design Signature Spa</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.wspa.com/meet-the-team/tammy-jones/855943383">Tammy Jones</a> <ul class="author-social"> <li><a href="mailto:tjones@wspa.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Sep 05, 2018 03:25 PM EDT</p> <p class="updated"><strong>Updated:</strong> Sep 05, 2018 03:27 PM EDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){});/*]]>*/</script> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3009479_110757"> <img id="anvatoPlayPreview_3009479_110757-image-placeholder" class="placeholder invisible" src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3009479_110757-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3009479_110757";var e=d+"_anv";var f={videoTitle:"New\x20Aesthetic\x20Services\x20At\x20Wellness\x20By\x20Design\x20Signature\x20Spa",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/wspa/video/video_studio/2018/09/05/New_Aesthetic_Services_At_Wellness_By_Design_Sig_3009479_1200.mp4",poster:"https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/New_Aesthetic_Services_At_Wellness_By_De_0_54303577_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="3009479";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wspa/entertainment/your_carolina/your_wellness_matters&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.wspa.com/entertainment/your-carolina/your-wellness-matters/new-aesthetic-services-at-wellness-by-design-signature-spa/1420517919&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1420517919%26coid%3D1420372789%26bob_ck%3D[bob_ck_val]%26vidcat%3Dentertainment/your_carolina/your_wellness_matters&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="your\x20carolina\x2cmegan\x20heidlberg\x2cjack\x20roper\x2cwspatv\x2cYour\x20Carolina";f.videoDescription="Wellness\x20by\x20Design\x20is\x20introducing\x20a\x20new\x20aesthetic\x20department\x20and\x20they\x20are\x20already\x20seeing\x20big\x20results\x2e\x20We\x20have\x20the\x20new\x20Director\x20of\x20Aesthetics\x2c\x20Jessica\x20Bracken\x2c\x20here\x20with\x20us\x20this\x20morning\x2c\x20along\x20with\x20Cindee\x20Martin\x20to\x20tell\x20us\x20about\x20her\x20experience\x20at\x20Well";f.videoDuration="6:15";f.pageUrl="https://www.wspa.com/entertainment/your-carolina/new-aesthetic-services-at-wellness-by-design-signature-spa_20180905182707/1420372789";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3009479",ns_st_cl:"375000",ns_st_ge:"your\x20carolina\x2cmegan\x20heidlberg\x2cjack\x20roper\x2cwspatv\x2cYour\x20Carolina",ns_st_st:"WSPA",c3:"https://www.wspa.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="wspa.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>Wellness by Design is introducing a new aesthetic department and they are already seeing big results. We have the new Director of Aesthetics, Jessica Bracken, here with us this morning, along with Cindee Martin to tell us about her experience at Wellness by Design.</p><p>New Aesthetic Services&nbsp;<br /> Wellness By Design Signature Spa</p><p>850 S. Pleasantburg Dr.&nbsp;<br /> 864.558.0200<br /> <a href="https://wellnessbydesign.center">wellnessbydesign.center</a></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.wspa",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7bJFynbhwWR6_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7bJFynbhwWR6"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_1094201718_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4428_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4428"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-140064" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-140064")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_rSRsIYu1yMPx_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_rSRsIYu1yMPx"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_970246641_1.0"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>Top Stories</h2> </header> <div id="content-mod-headline-list-970246641" class="mod-content"> <ul class="list"> <li class="media"> <div class="image-wrapper"> <a href="/news/upstate-trooper-s-life-sacrifice-honored-in-greenville-county/1420985393"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/Upstate_trooper_s_life_and_sacrifice_hon_0_54331698_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Upstate trooper's life, sacrifice honored in Greenville County"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/upstate-trooper-s-life-sacrifice-honored-in-greenville-county/1420985393"> Upstate trooper's life, sacrifice honored in Greenville County </a> </h4> </div> </li> <li > <a href="/news/17-arrested-in-myrtle-beach-prostitution-bust/1420640234"> 17 arrested in Myrtle Beach prostitution bust </a> </li> <li > <a href="/news/search-underway-after-report-of-child-in-river-in-bryson-city/1420615195"> Search underway after report of child in river in Bryson City </a> </li> <li > <a href="/news/state-testing-results-for-elementary-and-middle-school-students-are-in/1421039012"> State testing results for elementary and middle school students are in </a> </li> <li > <a href="/news/hospital-prepares-for-influx-during-world-equestrian-games/1421482351"> Hospital prepares for influx during World Equestrian Games </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-970246641").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-970246641");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_3591_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3591"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>More Stories</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/twitter-ceo-jack-dorsey-keeps-his-cool-before-congress/1421883760"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/theme/images/wspa_placeholder-min.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Twitter CEO Jack Dorsey keeps his cool before Congress"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/twitter-ceo-jack-dorsey-keeps-his-cool-before-congress/1421883760"> Twitter CEO Jack Dorsey keeps his cool before Congress </a> </h4> </div> </li> <li > <a href="/news/hearing-set-over-media-interviews-that-chicago-officer-gave/1421838887"> Hearing set over media interviews that Chicago officer gave </a> </li> <li > <a href="/news/story-hits-3-home-runs-for-rockies/1421806679"> Story hits 3 home runs for Rockies </a> </li> <li > <a href="/news/trump-taking-supreme-court-fight-to-montana-north-dakota/1421809354"> Trump taking Supreme Court fight to Montana, North Dakota </a> </li> <li > <a href="/news/swimsuitless-miss-america-enters-2nd-day-of-prelims/1421750308"> Swimsuit-less Miss America enters 2nd day of prelims </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_0061_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0061"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-154850" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-154850")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_Nat5wjeK5xFI_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Nat5wjeK5xFI"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_1248522574_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1248522574" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846624087&_refresharticle_WAR_epwcmportlet_articleId=1248522574&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1248522574");c.empty();c.append("<div id='loader--mod-headline-list-1248522574' class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1248522574").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1248522574").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1248522574").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1248522574");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_VH3T7hbVCeWE_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_VH3T7hbVCeWE"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_1094200965_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3085_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3085"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_M-STORY-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/hulu-what-s-coming-and-going-in-september/1393997863"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/07/25/hulu-crop_1532545965398_49580669_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hulu: What's coming and going in September"></figure></a> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/hulu-what-s-coming-and-going-in-september/1393997863" > Hulu: What's coming and going in September </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/netflix-what-s-coming-and-going-in-september/1391288902"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/23/black-panther_1535054090548_52862980_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="NETFLIX: What's coming and going in September"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/netflix-what-s-coming-and-going-in-september/1391288902" > NETFLIX: What's coming and going in September </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_srMoQjN6hITL_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_srMoQjN6hITL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_947372270_1.0"> <style> * {box-sizing: border-box;} .mySlides {display: none;} .imgslide {vertical-align: middle; border:1px solid #ccc;} .single {width:100%; padding:0 !important;} .slide_promo_table {border:0 !important; margin-bottom:0 !important;} /* Slideshow container */ .slideshow-container-promo { max-width: 1000px; position: relative; margin: auto; border:0; } .dot_container {text-align:center;} /* The dots/bullets/indicators */ .dot { cursor: pointer; height: 20px; width: 20px; margin: 6px 2px; background-color: #bbb; border-radius: 50%; display: inline-block; transition: background-color 0.6s ease; } .active, .dot:hover { background-color: #990000; } /* Fading animation */ .fade { -webkit-animation-name: fade; -webkit-animation-duration: 1.5s; animation-name: fade; animation-duration: 1.5s; } @-webkit-keyframes fade { from {opacity: .3} to {opacity: 1} } @keyframes fade { from {opacity: .3} to {opacity: 1} } /* On smaller screens, decrease text size */ @media only screen and (max-width: 300px) { .prev, .next,.text {font-size: 11px} } </style> <div class="slideshow-container-promo"> <div class="mySlides fade"> <a href="/mascot"><img class="imgslide" alt="mascot challenge" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/13/mascot_1534191819604_51667492_ver1.0.jpg" style="width:100%"></a> </div> <div class="mySlides fade"> <a href="https://livingupstatesc.com" target="_blank"><img class="imgslide" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/13/livin-upstate_1534191819616_51667493_ver1.0.jpg" style="width:100%"></a> </div> <div class="mySlides fade"> <a href="/auto-racing-contest"><img class="imgslide" alt="auto racing contest" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/13/racing_1534191821077_51667495_ver1.0.png" style="width:100%"></a> </div> <div class="mySlides fade"> <a href="/star-of-the-week"><img class="imgslide" alt="star of the week" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/22/star-of-the-week_1534970277571_52752029_ver1.0.png" style="width:100%"></a> </div> <div class="mySlides fade"> <a href="/birthday"><img class="imgslide" alt="birthday announcements" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/22/birthday_1534970277566_52752028_ver1.0.jpg" style="width:100%"></a> </div> <div class="mySlides fade"> <a href="/pro-football-challenge"><img class="imgslide" alt="Pro Football Challenge" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/08/13/pro-football_1534191820976_51667494_ver1.0.jpg" style="width:100%"></a></div> </div> <div class="dot_container"> <span class="dot" onClick="currentSlide(1)"></span> <span class="dot" onClick="currentSlide(2)"></span> <span class="dot" onClick="currentSlide(3)"></span> <span class="dot" onClick="currentSlide(4)"></span> <span class="dot" onClick="currentSlide(5)"></span> <span class="dot" onClick="currentSlide(6)"></span> </div> <script>/*<![CDATA[*/var slideIndex=0;showSlides();var slides,dots;function showSlides(){var a;slides=document.getElementsByClassName("mySlides");dots=document.getElementsByClassName("dot");for(a=0;a<slides.length;a++){slides[a].style.display="none"}slideIndex++;if(slideIndex>slides.length){slideIndex=1}for(a=0;a<dots.length;a++){dots[a].className=dots[a].className.replace(" active","")}slides[slideIndex-1].style.display="block";dots[slideIndex-1].className+=" active";setTimeout(showSlides,5000)}function plusSlides(a){slideIndex+=a;if(slideIndex>slides.length){slideIndex=1}else{if(slideIndex<1){slideIndex=slides.length}}for(i=0;i<slides.length;i++){slides[i].style.display="none"}for(i=0;i<dots.length;i++){dots[i].className=dots[i].className.replace(" active","");slides[slideIndex-1].style.display="block";dots[slideIndex-1].className+=" active"}}function currentSlide(a){if(a>slides.length){a=1}else{if(a<1){a=slides.length}}for(i=0;i<slides.length;i++){slides[i].style.display="none"}for(i=0;i<dots.length;i++){dots[i].className=dots[i].className.replace(" active","");slides[a-1].style.display="block";dots[a-1].className+=" active"}};/*]]>*/</script><!-- END ROTATOR --><img alt="wspa news app free for download choose your store below" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/wp/images/site/fb-get-the-app.png" width="100%" /><div style="display:block;float:left;width:100%;"><div style="display:block;float:left;width:48%;margin:1%;"><a href="https://itunes.apple.com/us/app/wspa-greenville-south-carolina/id388954265?mt=8" target="_blank"><img alt="download the wspa news app from the apple app store" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/wp/images/site/app-store.png" width="100%" /></a></div><div style="display:block;float:left;width:48%;margin:1%;"><a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3547new" target="_blank"><img alt="download the wspa news app from the google play store" src="https://media.wspa.com/nxs-wspatv-media-us-east-1/wp/images/site/google-play.png" width="100%" /></a></div></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3171_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3171"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_M-STPRY-LATEST-NEWS-LOCAL_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> </header> <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/overheated-motor-in-ac-unit-cause-of-smoke-at-mccracken-ms/1421463170"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2017/01/05/school-hallway-generic_30925245_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Overheated motor in AC unit cause of smoke at McCracken MS"></figure></a> <small class="copyright">Copyright by WSPA - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/overheated-motor-in-ac-unit-cause-of-smoke-at-mccracken-ms/1421463170" class="crop-ellipsis" style="word-wrap: break-word;"> Overheated motor in AC unit cause of smoke at McCracken MS </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/2-men-2-teen-boys-face-charges-after-break-ins-vandalisms-in-henderson-co/1421405321"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/Matthew-Miller-and-Charles-Gann_1536196085401_54350215_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2 men, 2 teen boys face charges after break-ins, vandalisms in Henderson Co."></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/2-men-2-teen-boys-face-charges-after-break-ins-vandalisms-in-henderson-co/1421405321" class="crop-ellipsis" style="word-wrap: break-word;"> 2 men, 2 teen boys face charges after break-ins, vandalisms in Henderson Co. </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/deputies-respond-to-shots-fired-call-at-greenville-co-home-dispatch-says/1421351755"><figure class="crop-photo image " style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/03/05/police-lights-generic1_1520291575108_35941092_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Deputies respond to shots fired call at Greenville Co. home, dispatch says"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/deputies-respond-to-shots-fired-call-at-greenville-co-home-dispatch-says/1421351755" class="crop-ellipsis" style="word-wrap: break-word;"> Deputies respond to shots fired call at Greenville Co. home, dispatch says </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7219_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7219"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_M-STORY-VIDEO-CENTER_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Video Center</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/state-testing-results-for-elementary-and-middle-school-students-are-in/1421039012"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/State_test_scores_0_54337109_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="State testing results for elementary and middle school students are in"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/state-testing-results-for-elementary-and-middle-school-students-are-in/1421039012" class="crop-ellipsis" style="word-wrap: break-word;"> State testing results for elementary and middle school students are in </a> </h4> <time class="updated"> 7 hours ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/upstate-trooper-s-life-sacrifice-honored-in-greenville-county/1420985393"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/Upstate_trooper_s_life_and_sacrifice_hon_0_54331698_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Upstate trooper's life, sacrifice honored in Greenville County"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/upstate-trooper-s-life-sacrifice-honored-in-greenville-county/1420985393" class="crop-ellipsis" style="word-wrap: break-word;"> Upstate trooper's life, sacrifice honored in Greenville County </a> </h4> <time class="updated"> 8 hours ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/anderson-co-opens-community-survey-for-recreation-improvements/1420705025"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wspa.com/nxs-wspatv-media-us-east-1/photo/2018/09/05/Anderson_Co__opens_community_survey_for__0_54338954_ver1.0_320_180.jpg');"><img src="https://www.wspa.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Anderson Co. opens community survey for recreation improvements"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/anderson-co-opens-community-survey-for-recreation-improvements/1420705025" class="crop-ellipsis" style="word-wrap: break-word;"> Anderson Co. opens community survey for recreation improvements </a> </h4> <time class="updated"> 6 hours ago </time> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");d.empty();d.append("<div class='loader'><img src='https://www.wspa.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1691_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1691"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_MOD-AMINO-DYNAMIC-MR-2-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo2-107435" class="ep-ad-slot mod-body mr_combo2" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo2-107435")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_8782_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8782"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624087_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-120246" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-120246")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wspa7"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/wspatv"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wspa-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d72e5208-3137-c6e4-98fb-b33ff1319d60/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wspa-tv" target="_blank">FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wspa-tv/programs-list" target="_blank">Children's Programming</a></li> <li><a href="https://media.wspa.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-197182" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-197182")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-161546" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wspa","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-161546")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.wspa.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1535695018000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 